Widgetkit v 2.3.1 от YooTheme

Рейтинг:   / 4
ПлохоОтлично 

Widgetkit v 2.3.1 от YooTheme - многофунциональное расширение для сайтов на CMS Joomla, которое существенно упрощает и улучшает работу ресурса. На нашем портале вы всегда найдете актуальную, свежую версию Widgetkit от YooTheme, на июнь 2015 года версия 2.3.1 является самой свежей и стабильной. Расширение Widgetkit v 2.3.1 от YooTheme для CMS Joomla 3.x

 

Расширение Widgetkit v 2.3.1 от YooTheme представляет собой 9 разных компонентов, такие как:

- WidgetKit Accordeon - позволяет создать красивый и динамичный аккордеон с возможной вставкой произвольного html-кода

- Widgetkit Gallery - галерея для вашего сайта, огромное количество настроек, стилей, визуальных эффектов и возможностей

- Widgetkit Lightbox - эффект лайтбокса на изображениях сайта (например: при клике, фон сайта затемняется, а открывается фотография в рамке с описанием). Легко настраивается.

- Widgetkit Map - инструмент для работами с картами через сервис Google.

- Widgetkit Media Player - аудио и видео плеер для сайта с простыми настройками и удобным интерфейсом, позволяет создать свою медиатеку.

- Widgetkit Slideset - данный инструмент группирует графические элементы (картинки) и стилизирует их, чем-то похож на слайдшоу, но подача материала интереснее.

- Widgetkit Slideshow - отличный инструмент для слайд-презентации, много настроек, стилей оформления и визуальных эффектов, широкие возможности.

- Widgetkit Spotlight - добавляет к изображениям надпись (затемненная полупрозрачная полоса в верхней/нижней части картинки), которая появляется при наведении курсора мыши, что-то вроде стильной подсказки или заголовка.

- Widgetkit Twitter - данный инструмент интегрирует работу сервиса Twitter на ваш сайт.

 

Скачать Widgetkit v 2.3.1 от YooTheme

Комментарии   

0 #4 User2015 20.08.2015 22:49
Шикарный компонент!! Все в одном и галерея и карта для сайта! Благодарю!
Цитировать
0 #3 Леонид 09.07.2015 07:40
Обновите, уже давно вышла 2.4.* версия
Цитировать
0 #2 LexoStudio 07.07.2015 12:01
Цитирую Андрей:
Здравствуйте, скажите пожалуйста, на какую версию джумлы он устанавливается? Он подходит на Joomla 2.5??

Да, устанавливается!отличное расширение! если бы еще ZOO выложили цены бы вам не было!
Цитировать
0 #1 Андрей 06.07.2015 14:06
Здравствуйте, скажите пожалуйста, на какую версию джумлы он устанавливается? Он подходит на Joomla 2.5??
Цитировать

Добавить комментарий


Защитный код
Обновить